Auto Scroll

marcel's Avatar

marcel

04 Nov, 2013 07:41 PM

Hello,
when i play a song my auto scroll won't work. What short i doe.

greetings

  1. Support Staff 1 Posted by Jarod Long on 04 Nov, 2013 08:49 PM

    Jarod Long's Avatar

    Hey Marcel,

    Check to make sure that autofollow is enabled -- it can be toggled in the toolbar with the button immediately to the left of the play button that looks like a line with a triangle next to it, or by pressing Control + F.

    Let me know if it's still not working when that button is enabled.

    Thanks!
    Jarod

Discussions are closed to public comments.
If you need help with Chromatic Labs please start a new discussion.

Keyboard shortcuts

Generic

? Show this help
ESC Blurs the current field

Comment Form

r Focus the comment reply box
^ + ↩ Submit the comment

You can use Command ⌘ instead of Control ^ on Mac